Application Suite Backup and Restore error. The system is not configured properly.
Article ID: 634
Last updated: 14 Dec, 2018
Applies to:
Applies from Application Suite 2018.6.x
Description:
Error message during a Backup copy of Application Suite
Unable to backup. The system is not configured properly. Please follow the configuration wizard to complete the configuration.
Cause:
[No] option selected during "Imagicle AS Database Configuration wizard" .
Solution:
Run "Imagicle AS Database Configuration" again.
All the Imagicle Services will stop.
|
||
This article was: |
Prev | Next | |
Error "Unable to install feature: WCF HTTP activation" during... | Create a SQL user for IAS database |